Step 1 - Requirements

Required:

PHP version: 7.1.16
Passed
PHP mb_string
Passed
Database Support
Valid: MySQL

Optional:

"if.config.php" is writable
Passed